IrDA Framework
ContentsIndexHome
PreviousUpNext
WCL_E_IRDA_VERSION_NOT_SUPPORTED Constant

The version of IrDA subsystem support requested is not provided by this particular IrDA implementation.

Syntax
Pascal
WCL_E_IRDA_VERSION_NOT_SUPPORTED = WCL_E_IRDA_BASE + $0015;
Copyright (c) 2006-2018. All rights reserved.