´╗┐ wclIrDA::WCL_E_IRDA_VERSION_NOT_SUPPORTED Variable
IrDA Framework
ContentsIndexHome
PreviousUpNext
wclIrDA::WCL_E_IRDA_VERSION_NOT_SUPPORTED Variable

The version of IrDA subsystem support requested is not provided by this particular IrDA implementation.

Syntax
C++
const int WCL_E_IRDA_VERSION_NOT_SUPPORTED = WCL_E_IRDA_BASE + 0x0015;
Copyright (c) 2006-2018. All rights reserved.