´╗┐ wclIrDA::WCL_E_IRDA_INVALID_PROVIDER Variable
IrDA Framework
ContentsIndexHome
PreviousUpNext
wclIrDA::WCL_E_IRDA_INVALID_PROVIDER Variable

The service provider returned a version other than 2.2.

Syntax
C++
const int WCL_E_IRDA_INVALID_PROVIDER = WCL_E_IRDA_BASE + 0x0018;
Copyright (c) 2006-2018. All rights reserved.